Antes de Você Começar

You are here:
Estimated reading time: < 1 min

Informações importantes

É recomendável ter alguma noção prévia sobre a operação dos encoders AWS Elemental Live para obter uma melhor experiência.

Se a autenticação está habilitada nos seus encoders, certifique-se que os relógios dos encoders e do computador onde o BoraGrid está instalado estão atualizados.

Certifique-se de verificar os Requisitos Mínimos do Sistema.

Versão problemática do encoder

Um problema foi identificado com a versão 2.18.x dos encoder AWS Elemental Live.

Nesta versão o equipamento informa dados errados de consumo de memória e pode apresentar consumo alto de recursos quando for utilizado o módulo “Encoder Alerts”.

Se seus encoders possuem está versão e estão apresentando estes sintomas, se possível, atualize-os para versões mais novas.

Was this article helpful?
Dislike 0
Views: 16